Il router Smart Box One (Beeline) non vede il cavo, ma distribuisce il Wi-Fi

Il router Smart Box One (Beeline) non vede il cavo, ma distribuisce il Wi-Fi

Ciao! Internet è uscito questa mattina. Come si è scoperto, il router non vede il cavo. L'indicatore è costantemente acceso, che c'è un cavo, che non lo è. Ho riavviato il router Smart Box One (installato in autunno) e ho aperto le informazioni sullo stato del router. È stato scritto che il cavo non è collegato.

Mi sono collegato al laptop, ma non ha reagito in alcun modo. Per questo motivo non riesco a capire il problema nel router o nel cavo? Inoltre, il supporto tecnico di Beeline non ha aiutato, quindi è andata a misure estreme.

Grazie per l'attenzione.

Risposta

Ciao. Qualsiasi router, non solo Smart Box One, distribuisce il Wi-Fi immediatamente dopo l'accensione. Anche se il cavo non è collegato alla porta WAN. È solo che questa rete non ha accesso a Internet.

Di che colore è l'indicatore WAN su Smart Box One? Non ho modo di controllare e su Internet non ho trovato informazioni sugli indicatori su questo router di Beeline. Di solito, su altri router, quando il cavo non è collegato, l'indicatore è spento. Se il tuo indicatore è costantemente acceso, sembra che si sia verificato un guasto hardware del router. Dovevi verificare con il supporto di Beeline sull'indicatore. Questo è il loro dispositivo. In generale, il supporto avrebbe dovuto aiutare.

È strano che il portatile non risponda in alcun modo alla connessione via cavo. L'icona del pannello delle notifiche non cambia? Vai su "Schede di rete" e controlla lo stato dell'adattatore "Connessione di rete" o "Ethernet".

Problemi con il cavo dal provider Beeline

Se non c'è reazione, potrebbe trattarsi di un problema nel cavo stesso o nell'attrezzatura del fornitore.

In ogni caso, il fornitore è semplicemente obbligato a risolvere questo problema. Inoltre, vedono se hai una connessione, se ci sono problemi nell'attrezzatura, ecc.

Ecco un altro articolo: il router non vede il cavo Internet. La porta WAN non funziona